www.zhblog.net

国产飞腾安装Python依赖库

pip install wheel
pip install --upgrade setuptools
apt-get install python-dev python-pip libxml2-dev libxslt1-dev zlib1g-dev libffi-dev libssl-dev
apt-get install build-essential libssl-dev libffi-dev
apt-get install libpython3-dev python3.5-dev

 

 

 

展开阅读全文

评论

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 心情