python3构建venv错误:python3-venv : 依赖: python3 (= 3.5.1-3) 但是 3.5.1-3kord 正要被安装

国产飞腾环境下,用Python3.5构建venv环境。


python3-venv : 依赖: python3 (= 3.5.1-3) 但是 3.5.1-3kord 正要被安装

apt-get install python3.5-venv


接下来就没问题了

python3 -m venv venv

 

 

 

展开阅读全文